Create account / Log in

Turning off hex numbering displayed not working

Issues with the Vassal engine.

Moderators: Tim M, uckelman

Turning off hex numbering displayed not working

Postby ChuckS » February 14th, 2018, 10:30 pm

You can turn it off but it does not trigger a change in the file so no save. Only way I was able to trigger it was to turn on hex and center dot, turn off numbers, save it. Then come back in and turn the rest off.
ChuckS
 
Posts: 99
Joined: August 16th, 2016, 4:37 pm

Return to Technical Support & Bugs

Who is online

Users browsing this forum: No registered users and 1 guest