Create account / Log in

Can't Open New Module

Issues with the Vassal engine.

Moderators: Tim M, uckelman

Can't Open New Module

Postby baerstine » May 30th, 2011, 4:18 pm

Hello, newbie here.

Can't open a new module - "Oper-Export.vmod" Error Message - "Invalid VASSAL Module".

My Mcachine Specs:
Dell precision PWS 390
XP 2002 SP3
Intel Core 2 CPU 6700@ 2.66 GHz
3.25GB RAM @ 2.66 GHz
ATI Fire GL V7200
Java - 1.6.0_22

Thanks, CHB
baerstine
 
Posts: 1
Joined: May 30th, 2011, 4:05 pm

Re: Can't Open New Module

Postby mycenae » May 30th, 2011, 4:22 pm

What module are you trying to open?
mycenae
 
Posts: 392
Joined: May 16th, 2008, 6:41 pm

Re: Can't Open New Module

Postby DrNostromo » May 31st, 2011, 1:38 pm

...and is it something you downloaded or something you made or modified?
User avatar
DrNostromo
 
Posts: 1036
Joined: December 21st, 2007, 3:54 am
Location: Wine Country, Cal. USA


Return to Technical Support & Bugs

Who is online

Users browsing this forum: No registered users and 2 guests