[messages] [Technical Support & Bugs] Re: Unable to load asl module

dougb douglasbrunton at rogers.com
Tue Jul 27 17:05:29 MST 2010


Just a quick note that java version is 1.6.0_17 or something like that
and 3.1.14 is the vassal version.  Not having any problems with any
other modules.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=18907#p18907


More information about the messages mailing list