[messages] [Module Support] Ghost Stories bug

pakoito jueces.jus at gmail.com
Sat Nov 6 12:40:24 MST 2010


I've tried several versions of the module and all of them have returned
me the same error, when I try to load a deck (any level) it just throws
a vassal error.

Any ideas, thoughts?


Vassal 3.1.14

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=20494#p20494


More information about the messages mailing list