[messages] [Module Support] Problems with CCA modules

Major SNAFU scottblakely at box72.net
Mon Oct 25 16:14:35 MST 2010


Hi all,

I have used Vassal and Command and COlors Ancients modules for some
time.

I recently had a need to reinstall, but now the only module that will
load is the main module.  All of the other modules and map modules give
the error that they are not valid Vassal modules.

help!

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=20399#p20399


More information about the messages mailing list