[messages] Edit: [Module General Discussion] Elfball

sann0638 sann0638 at hotmail.com
Thu May 26 13:14:32 MST 2011


[This message has been edited.]

Hi,
have not played on the Elfball module for a while, but it seems not to
be compatible with the 3.1 engine?  Were there changes made that would
make it incompatible?

I played before using Vassal 3.0.17 and Elfball 5-1, which worked fine. 
Now with the latest module there are menu options greyed out.

Thanks in advance,
Mike

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=23143#p23143


More information about the messages mailing list