[messages] [Technical Support & Bugs] Re: Ubuntu 10.04 installation problem with 3.1.17

TeTeT torsten at tspindler.de
Wed Nov 9 08:03:08 MST 2011


I can use 3.1.17 and others without any problem with 10.04 LTS and sun
java. Can you try this? You need to enable the Canonical partner
repository in software sources and install sun-java6-jre.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=27019#p27019


More information about the messages mailing list