[messages] [Developers] Java 1.5 Support?

Brent Easton b.easton at exemail.com.au
Tue Jul 31 16:42:17 MST 2012


What's our policy on Java 1.5 support for Vassal 3.2? The current build
does not compile or run (after fixing compile errors) using Java 1.5.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=35510#p35510


More information about the messages mailing list