[messages] [Technical Support & Bugs] 4.2.2_Grids' loaded. You do not have this extension loaded

Greatbear jaysharp604 at gmail.com
Mon Nov 12 21:40:06 MST 2012


I keep getting this error when I view, or play, the Warmachine module.

Here it is in full

This game was saved with extension '4.2.2_Grids' loaded. You do not have
this extension loaded. Place the file into the
'C:\Users\Smiles\Downloads\WMH_Vassal42_ext' folder to load it

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=37048#p37048


More information about the messages mailing list