[messages] [General Discussion] 3.2.X and 3.1.19 compatibility

keethrax keethrax at gmail.com
Tue Sep 4 17:28:51 MST 2012


Should logfiles form 3.2.x ( in this case 3.2.svn8313) be usable in
3.1.19?

If so, I have a problem, and they are not. If not, carry on..

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=35897#p35897


More information about the messages mailing list