[messages] [General Discussion] 3.2.X and 3.1.19 compatibility

Brent Easton b.easton at exemail.com.au
Tue Sep 4 17:54:58 MST 2012


> Should logfiles form 3.2.x ( in this case 3.2.svn8313) be usable in
> 3.1.19?


No, this will almost definitely not work. 

We do guarantee that 3.1.19 log files will work on 3.2, so any problems
going in that direction we want to hear about.

thanks,
Brent.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=35899#p35899


More information about the messages mailing list