[messages] Edit: Re: [Technical Support & Bugs] Vassal load error with Mac OSX 10.9 Developer update 6

Flishard digital.wraith at me.com
Mon Aug 26 10:17:57 MST 2013


[This message has been edited.]

Last time i ran Vassal, i think was Java 6, back in my 10.6 OS days. So,
sorry.. can't be sure.

[edit]: If the above is the case, is there a manual way to install a
.vmod file without using the menu? I'd rather not download an earlier
JDK as it will mess up other applications i'm using.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=41821#p41821


More information about the messages mailing list