[messages] [Technical Support & Bugs] Squad Leader mod will not load

Lorenzo26 laurent.tinture at gmail.com
Thu Jan 17 11:02:33 MST 2013


Is it possible to have a "dual" install, 3.2.2 for general purpose and
3.1.20 for vasl use ?

Thanks,
Laurent.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=38100#p38100


More information about the messages mailing list