[messages] [Technical Support & Bugs] Squad Leader mod will not load

Joel Uckelman uckelman at nomic.net
Thu Jan 17 11:34:42 MST 2013


Thus spake Lorenzo26:
> Is it possible to have a "dual" install, 3.2.2 for general purpose and
> 3.1.20 for vasl use ?
>

If you're using Windows, select "Custom Install" in the installer. If
you're using anything else, simply use both----there's nothing to do
other than having both versions present.

-- 
J.


More information about the messages mailing list