[messages] [Technical Support & Bugs] Vassal-3.2.10 wont start

Joel Uckelman uckelman at nomic.net
Fri Feb 21 16:22:19 CET 2014


Thus spake Hamster:
> "2014-02-19 19:32:50,799 [0-main] INFO VASSAL.launch.StartUp - VASSAL
> version 3.2.8"
> 
> Why would the error log of Vassal 3.2.11 show a line where the version
> is 3.2.8?
>

It would not. That's an errroLog from 3.2.8, not 3.2.11.
 
-- 
J.


More information about the messages mailing list