[messages] [Technical Support & Bugs] Vassal-3.2.10 wont start

uckelman uckelman at nomic.net
Wed Feb 26 20:37:33 CET 2014


I won't do anything further on this problem until I hear back that
someone having it has only one version of Java installed.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=44110#p44110


More information about the messages mailing list