[messages] [Technical Support & Bugs] Ubuntu install problem

Rapha sissysaphia at hotmail.fr
Mon May 5 15:30:45 CEST 2014


I have the same thing than Roy, BUT : Vengine.jar is in the correct lib.

java version "1.7.0_55"
Java(TM) SE Runtime Environment (build 1.7.0_55-b13)
Java HotSpot(TM) Server VM (build 24.55-b03, mixed mode)

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=44810#p44810


More information about the messages mailing list