[messages] [Module Support] Deleting outdated updates

harm harm at snafu.de
Sat Sep 3 11:37:12 CEST 2016


> You need an admin for that. What file is it you want deleted? 


Its seems that I'm now familiar with the procedure.


> It would be better if you didn't do that, as people may have saved
> games 
> which require old versions.


I will keep that in mind.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=52067#p52067


More information about the messages mailing list