[messages] [Technical Support & Bugs] Problems with sub windows under Java ver. 8

Malnorma malnormacxio at gmail.com
Thu Apr 20 21:57:14 CEST 2017


Still seems to be happening for me in combined mode :(  I verified the
version manually and made sure Vassal.sh is using this binary first.

$ /Library/Internet\
Plug-Ins/JavaAppletPlugin.plugin/Contents/Home/bin/java -version
java version "1.8.0_131"
Java(TM) SE Runtime Environment (build 1.8.0_131-b11)
Java HotSpot(TM) 64-Bit Server VM (build 25.131-b11, mixed mode)

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=53455#p53455


More information about the messages mailing list