[messages] [Module Support] The Caucasus Campaign

anomaly99 andrewmaly at gmail.com
Wed Jun 28 00:11:02 CEST 2017


OK, thanks.  

I think the issue I was having with item 1. was my opponent created the
game with V1.2, and even though we're now using 1.3, it has the traits
of 1.2.

For item 2, I think I see how it will work, but will reach out to you if
I get stuck.

Very appreciative of the offer.

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=53835#p53835


More information about the messages mailing list