[messages] [Technical Support & Bugs] Can't open modules

m.i.potemkin m.i.potemkin at googlemail.com
Sun Jan 7 18:29:25 CET 2018


Okay, I'm sorry. It works with Java 8. It seems to me that de-installing
Java 9 and installing java-8 didn't work properly. I did a purge and now
everything seems fine.

Thanks!

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=54682#p54682


More information about the messages mailing list