[messages] [Technical Support & Bugs] Vassal won't load modules on new computer

Hakhen01 hakhen01 at gmail.com
Wed Mar 21 07:53:22 CET 2018


After opening an older version of Fields of Fire (and some other Vassal
modules I had saved), I was able to open the new version of FoF, too.
The one that was giving my such trouble. Go figure! Well, it's up and
running now. Don't know why or how!

/H

_______________________________________________
Read this topic online here:
http://www.vassalengine.org/forum/viewtopic.php?p=55035#p55035


More information about the messages mailing list