Create account / Log in
Bug 10526 - ABR: InternalError: Could not bind shell folder to interface
ABR: InternalError: Could not bind shell folder to interface
Status: RESOLVED DUPLICATE of bug 2381
Product: VASSAL
Classification: Applications
Component: Unknown
3.2.8
All All
: unspecified normal
: ---
Assigned To: Joel Uckelman
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-03 15:05 CEST by Joel Uckelman
Modified: 2014-06-03 14:32 CEST (History)
0 users

See Also:


Attachments
the errorLog (1.93 KB, text/plain)
2013-10-03 15:05 CEST, Joel Uckelman
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Joel Uckelman

    
Comment 1 Joel Uckelman 2013-10-03 15:05:00 CEST

--- Bug imported by uckelman@nomic.net 2013-10-03 15:05 MST  ---

This bug was previously known as _bug_  at http://www.vassalengine.org/trackershow_bug.cgi?id=
Imported an attachment (id=9680)

The original submitter of attachment 9680 [details] is unknown.
   Reassigning to the person who moved it here: uckelman@nomic.net.

Comment 2 Joel Uckelman 2014-06-03 14:32:51 CEST

*** This bug has been marked as a duplicate of bug 2381 ***