Create account / Log in
Bug 11128 - ABR: InternalError: Could not bind shell folder to interface
ABR: InternalError: Could not bind shell folder to interface
Status: RESOLVED DUPLICATE of bug 2381
Product: VASSAL
Classification: Applications
Component: Unknown
3.2.12
All All
: unspecified normal
: ---
Assigned To: Joel Uckelman
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-07-06 12:43 CEST by Joel Uckelman
Modified: 2014-07-06 22:15 CEST (History)
0 users

See Also:


Attachments
the errorLog (1.85 KB, text/plain)
2014-07-06 12:43 CEST, Joel Uckelman
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Joel Uckelman 2014-07-06 12:43:17 CEST

    
Comment 1 Joel Uckelman 2014-07-06 12:43:18 CEST
Created attachment 10265 [details]
the errorLog
Comment 2 Joel Uckelman 2014-07-06 22:15:14 CEST

*** This bug has been marked as a duplicate of bug 2381 ***