Create account / Log in
Bug 11453 - ABR: InternalError: Could not bind shell folder to interface
ABR: InternalError: Could not bind shell folder to interface
Status: RESOLVED DUPLICATE of bug 2381
Product: VASSAL
Classification: Applications
Component: Unknown
3.2.13
All All
: unspecified normal
: ---
Assigned To: Joel Uckelman
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2014-10-04 20:24 CEST by Joel Uckelman
Modified: 2016-10-08 04:59 CEST (History)
1 user (show)

See Also:


Attachments
the errorLog (1.85 KB, text/plain)
2014-10-04 20:24 CEST, Joel Uckelman
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Joel Uckelman 2014-10-04 20:24:22 CEST
antonios.sa@hotmail.com

I just installed the new version, and Vassal immediately gave me this bug message. No idea yet whether it will work or not.
Comment 1 Joel Uckelman 2014-10-04 20:24:22 CEST
Created attachment 10577 [details]
the errorLog
Comment 2 Brent Easton 2016-10-08 04:59:15 CEST

*** This bug has been marked as a duplicate of bug 2381 ***