Create account / Log in
Bug 3076 - ABR: InternalError: Could not bind shell folder to interface
ABR: InternalError: Could not bind shell folder to interface
Status: CLOSED DUPLICATE of bug 2381
Product: VASSAL
Classification: Applications
Component: Unknown
3.1.14
All All
: unspecified normal
: ---
Assigned To: Joel Uckelman
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2010-10-20 18:24 CEST by Joel Uckelman
Modified: 2011-09-08 14:25 CEST (History)
0 users

See Also:


Attachments
the errorLog (1.79 KB, text/plain)
2010-10-20 18:24 CEST, Joel Uckelman
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Joel Uckelman 2010-10-20 18:24:20 CEST
---- Reported by the Automatic Bug Reporter ----


Comment 1 Joel Uckelman 2010-10-22 11:54:55 CEST

*** This bug has been marked as a duplicate of bug 2381 ***