Create account / Log in
Bug 9743 - ABR: InternalError: Could not bind shell folder to interface
ABR: InternalError: Could not bind shell folder to interface
Status: RESOLVED DUPLICATE of bug 2381
Product: VASSAL
Classification: Applications
Component: Unknown
3.2.2
All All
: unspecified normal
: ---
Assigned To: Joel Uckelman
Depends on:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-20 04:06 CET by Joel Uckelman
Modified: 2013-02-07 12:56 CET (History)
0 users

See Also:


Attachments
the errorLog (1.92 KB, text/plain)
2013-01-20 04:06 CET, Joel Uckelman
Details

Note You need to log in before you can comment on or make changes to this bug.
Description Joel Uckelman 2013-01-20 04:06:34 CET


---- Reported by uckelman@nomic.net  ----





--- Bug imported by uckelman@nomic.net 2013-01-20 04:06 MST  ---

This bug was previously known as _bug_  at http://www.vassalengine.org/trackershow_bug.cgi?id=
Imported an attachment (id=8963)

The original submitter of attachment 8963 [details] is unknown.
   Reassigning to the person who moved it here: uckelman@nomic.net.

Comment 1 Joel Uckelman 2013-02-07 12:56:19 CET

*** This bug has been marked as a duplicate of bug 2381 ***